Gravity Forms – v1.3.0

[Comments]

2022/02/19: v1.3.0

Compatibility release; requires WP fail2ban 4.4.0 or later. You do not need to update your fail2ban filters.

  • Compatibility changes for latest WPf2b release.
  • Bump minimum PHP version to 7.4.